Fehlzündung

+ an Masse? Hier alles zu Elektrik und falsch fließendem Strom

Fehlzündung

Beitragvon Der Keks » Sonntag 9. April 2017, 20:24

Moin,
Nachdem ich an meiner A50 auf SR500 Regler umgebaut, eine neue Batterie eingebaut und auf Minus-Masse umgestellt Habe war alles ok Licht, Blinker, Hupe usw und der Motor liefen.
Dann habe ich noch so ein bisschen was für die Optik und das Gewissen getan und das Kabelgedöns aufgeräumt das schöne ist die Verbraucher funktionieren alle nur der Motor hat keinen Bock und macht nur Fehlzündungen.
Ich habe danach das Zündschlöss (nicht Original), den Lichtschalter und die Verkabelung überprüft, dass scheint alles gut zu sein.
Ich weiß grad nicht mehr weiter und brauche Tipps und Vorschläge.

Gruß Christian
Benutzeravatar
Der Keks
Manxman
 
Beiträge: 194
Registriert: Mittwoch 11. Januar 2012, 20:32
Wohnort: Rendsburg

Re: Fehlzündung

Beitragvon strichsieben » Montag 10. April 2017, 04:34

moin christian,
da haste wohl beim aufräumen an was gezupft an dem schon lange nicht mehr so gezupft wurde (nur gerüttelt :mrgreen: ) und nu is genau diese verbindung nicht mehr so innig wie zuvor .....
alles auf null und nochmal von vorne, jedes kabel......vor allem die zwischen zündspulen und dem rest der welt und die vom unterbrecher/boyer grundplatte? kommenden.....und alle anderen....
gutes gelingen und hoffentlich bis bald mal wieder, thorsten
Benutzeravatar
strichsieben
Manxman
 
Beiträge: 300
Registriert: Samstag 17. Januar 2015, 15:06
Wohnort: Noerdliches Regenloch

Re: Fehlzündung

Beitragvon holsteiner » Montag 10. April 2017, 06:09

Gibts irgendwo nen Schaltplan mit Kabelfarben, wie die Boyer samt Zündspulen bei Minus an Masse verschaltet werden soll?
Grüße, Detlev

Motorräder? Ja, ein paar Baustellen...
Benutzeravatar
holsteiner
Manxman
 
Beiträge: 2198
Registriert: Freitag 6. Juni 2014, 17:58
Wohnort: 24819 Schläfrig-Holzbein

Re: Fehlzündung

Beitragvon Tim » Montag 10. April 2017, 07:18

holsteiner hat geschrieben:Gibts irgendwo nen Schaltplan mit Kabelfarben, wie die Boyer samt Zündspulen bei Minus an Masse verschaltet werden soll?


Ja, nach drei Sekunden in der SumadgM mit der Zauberformel "boyer negative earth".... :wink:

Ich hatte das einmal an der Atlas (als die noch eine Boyer hatte) und einmal an der HD, beide male war es das Zündschloss selbst.


Tim
1956 Norton Dominator CR - 1964 Norton Atlas - 1970 Norton Commando Roadster - 1972 HD FLH1200 Electra Glide - 1972 Norton Commando CR
Parts falling (off) of these vehicles are of the finest Angloamerican craftsmanship!
Benutzeravatar
Tim
Commando Resterampe
 
Beiträge: 7751
Registriert: Dienstag 12. Mai 2009, 19:35
Wohnort: Das Dorf an der Düssel in der Nähe von Suppental

Re: Fehlzündung

Beitragvon Der Keks » Montag 10. April 2017, 20:02

Update:
Durch äußere Einflüsse (Familie) hatte ich heute nur 10 Minuten Garagenzeit. Die Anschlüsse hab ich noch mal durchgeschaut da war aller OK.
Also versuchte ich es zart mit Handauflegen (brachte nichts) dann hart mit einen leichten Schlag gegen die Lampe und danach lief sie auf den ersten Tritt (fand ich nach 2 Wochen Pause und der zickerei gestern doch etwas verwirrend). Also Lampe auf und das Zündschloss durchgeprüf da ist alles IO der Übeltäter war ein lockerer Kontakt am Lichtschalter der gegen Masse lag und den Strom mopste.
Da habe ich wohl nochne neue Baustelle.

Gruß Christian

Gesendet von meinem ALE-L21 mit Tapatalk
Benutzeravatar
Der Keks
Manxman
 
Beiträge: 194
Registriert: Mittwoch 11. Januar 2012, 20:32
Wohnort: Rendsburg

Re: Fehlzündung

Beitragvon jan » Dienstag 11. April 2017, 21:50

Der Keks hat geschrieben:Übeltäter war ein lockerer Kontakt am Lichtschalter der gegen Masse lag und den Strom mopste.
Da habe ich wohl nochne neue Baustelle.

Na ja, so eine Petitesse willst Du doch wohl nicht als "Baustelle" bezeichnen?! :wink:
May our engines never run out of oil, fuel and sparks!
Benutzeravatar
jan
Julio Matchlesias
 
Beiträge: 8339
Registriert: Freitag 4. August 2006, 23:17
Wohnort: 65779 Kelkheim

Re: Fehlzündung

Beitragvon Der Keks » Mittwoch 12. April 2017, 15:24

Das bisschen Kabel nicht aber die Konzentrationsspanne meiner Mitschrauberin (4)

Gesendet von meinem ALE-L21 mit Tapatalk
Benutzeravatar
Der Keks
Manxman
 
Beiträge: 194
Registriert: Mittwoch 11. Januar 2012, 20:32
Wohnort: Rendsburg

Re: Fehlzündung

Beitragvon jan » Mittwoch 12. April 2017, 18:42

Der Keks hat geschrieben:Das bisschen Kabel nicht aber die Konzentrationsspanne meiner Mitschrauberin (4)

:D :D :top:
May our engines never run out of oil, fuel and sparks!
Benutzeravatar
jan
Julio Matchlesias
 
Beiträge: 8339
Registriert: Freitag 4. August 2006, 23:17
Wohnort: 65779 Kelkheim

Re: Fehlzündung

Beitragvon Öko » Mittwoch 12. April 2017, 19:46

Der Keks hat geschrieben:Das bisschen Kabel nicht aber die Konzentrationsspanne meiner Mitschrauberin (4)

Gesendet von meinem ALE-L21 mit Tapatalk


:mrgreen: meine Tochter ist seid unserer gemeinsam verbrauchten eltern zweit oft beim Werkeln dabei...inzwischen sieben Jahre alt und frech wie Rotz... :blume:
23.Jahresparty der Fast Dog´s MF Meyenburg vom 09.-11. August 2019 :runningdog:
Benutzeravatar
Öko
Manxman
 
Beiträge: 4116
Registriert: Dienstag 9. März 2010, 18:31
Wohnort: 19370 Parchim

Re: Fehlzündung

Beitragvon Uli » Mittwoch 12. April 2017, 20:59

Öko hat geschrieben:seid unserer gemeinsam verbrauchten eltern


:shock: :shock:
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2508
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Re: Fehlzündung

Beitragvon jan » Donnerstag 13. April 2017, 09:51

...und an allem wird wieder T 9 Schuld sein. :facepalm2:

Ich biete "gemeinsam verbrachte Elternzeit". :mrgreen:
May our engines never run out of oil, fuel and sparks!
Benutzeravatar
jan
Julio Matchlesias
 
Beiträge: 8339
Registriert: Freitag 4. August 2006, 23:17
Wohnort: 65779 Kelkheim

Re: Fehlzündung

Beitragvon Öko » Donnerstag 13. April 2017, 11:02

Jawoll
23.Jahresparty der Fast Dog´s MF Meyenburg vom 09.-11. August 2019 :runningdog:
Benutzeravatar
Öko
Manxman
 
Beiträge: 4116
Registriert: Dienstag 9. März 2010, 18:31
Wohnort: 19370 Parchim


Zurück zu Dem Prince of Darkness ihm sein Forum ;-)

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast