suche Erfahrungsaustausch wg. Alton Lichtmaschine

+ an Masse? Hier alles zu Elektrik und falsch fließendem Strom

suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon TriBSA54 » Dienstag 15. April 2014, 22:16

Liebes Forum,
um endlich das Thema Stromhaushalt vergessen zu können, habe ich mir einen Alton Wechselstromgenerator für meinen T110 gegönnt. Leider geht der Ladestrom bei eingeschaltetem Licht erst bei 3.000 U/min ins Plus. Ich kann mir nicht vorstellen, dass das im Sinne des Erfinders ist und befürchte, dass eine Phase wegbleibt oder dass der Regler MIst abliefert. Ungeregelt zerstört sie 110W H4 Verbraucher sofort, demnach müsste sie i. O. sein. Wie sind Eure Erfahrungen?
Grüße
Jürgen
TriBSA54
Four Stroker
 
Beiträge: 13
Registriert: Dienstag 15. April 2014, 21:42

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon TriBSA54 » Donnerstag 17. April 2014, 13:34

Moin,
bin etwas überrascht, dass sich niemand dazu äußert. Eine gewisse Verbreitung dieser Lima müsste es doch in der Szene geben.
Grüße
Jürgen
TriBSA54
Four Stroker
 
Beiträge: 13
Registriert: Dienstag 15. April 2014, 21:42

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Phil » Donnerstag 17. April 2014, 14:32

So, Du bist überrascht? Der Klaus hat eine Alton IIRC, aber der ist im Urlaub.

Geduld ist eine wichtige Tugend.

Aber, was hast Du denn für eine Spannung bei Leerlauf, 1.500 rpm und 3.000 rpm? Was sagt denn der, der Dir die Lima und den Regler verhökert hat?

So schlecht finde ich Deine Theorie in Sachen Regler gar nicht...

Schöne Grüße

Ph.
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4037
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon TriBSA54 » Donnerstag 17. April 2014, 17:52

Liebes Forum,
dann mal danke für die nette Begrüßung und den hilfreichen Lebensratschlag :halloatall:
ja, überrascht dass über 50 Leute offensichtlich für das Thema interessieren aber niemand einen Erfahrungsbericht dazu hat. Dann warte ich mal weiter :esmile:
Grüße
Jürgen
TriBSA54
Four Stroker
 
Beiträge: 13
Registriert: Dienstag 15. April 2014, 21:42

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Phil » Donnerstag 17. April 2014, 18:25

TriBSA54 hat geschrieben:...den hilfreichen Lebensratschlag :halloatall:


Lieber Jürgen,

weißt Du, neben der Geduldssache habe ich noch was anderes zu bieten. ;-D

Einen Anspruch auf eine zügige und korrekte Antwort hast Du in der Regel im Handel, bei den Leuten, die davon leben, Teile, Komponenten und Service zu verkaufen, bei einem Verkäufer, den ich mit meinem Kauf beglücke, erwarte ich in der Regel auch noch einen after sales service. Daher mein Hinweis auf Deinen Verkäufer, den Du aber geflissentlich ignoriert hast.

So ein Forum ist was Nettes, allerdings ist es nicht so, dass ein Fragensteller/Forumskollege immer und grundsätzlich einen Anspruch auf allumfassende Auskunft hat, und das auch noch mucho rapido... Manchmal wissen die Leute nix zu dem speziellen Thema, oder sie sind schreibfaul, oder sie sind was-weiß-ich... :mrgreen:

Es ist im Übrigen auch ein Geben und Nehmen, keine Einbahnstraße à la meine Frage rein-Antwort raus und gut. Eigene substantielle Beiträge zu Fragen sind zwar keine Voraussetzung, um Antworten zu erhalten. Leichter macht das den Leuten hier aber sicher...

Gruß

Ph.
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4037
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon speedtwin » Donnerstag 17. April 2014, 18:38

TriBSA54 hat geschrieben:Liebes Forum,
dann mal danke für die nette Begrüßung und den hilfreichen Lebensratschlag :halloatall:
ja, überrascht dass über 50 Leute offensichtlich für das Thema interessieren aber niemand einen Erfahrungsbericht dazu hat. Dann warte ich mal weiter :esmile:
Grüße
Jürgen


Hallo Jürgen,

die Tatsache, dass 50 Leute sich den Beitrag angesehen haben sagt ja nur, dass sie sich evtl. für das Thema interessieren, vielleicht gerade deshalb, weil sie selber keine Erfahrungen damit haben. Außerdem sind Osterferien und sicher viele verreist, von daher schließe ich mich Phil's Rat an. Es wäre vielleicht auch hilfreich, wenn Du deinen Wohnohrt im Profil ergänzen würdest, da nicht alle immer den Vorstellungspost raussuchen werden, um zu wissen, wo Du eigentlich bist. Du kannst aber sicher sein: früher oder später wirst Du hier geholfen :ebiggrin:

Gruß, Wolfram
Benutzeravatar
speedtwin
Flipperkönig
 
Beiträge: 3885
Registriert: Mittwoch 24. März 2010, 19:54
Wohnort: im Bergischen Kleinod

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Martin » Donnerstag 17. April 2014, 19:53

Lieber auch keine Antwort, als eine Antwort die nicht stimmt und vielleicht mehr Schaden produziert?
When a motorcycle is actually ridden, it takes on a similar "patina" of use

Craig Vetter
Benutzeravatar
Martin
Mutti
 
Beiträge: 16271
Registriert: Donnerstag 3. August 2006, 08:08
Wohnort: "Borgholzhausen"...es heißt "Borgholzhausen"

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Norton » Freitag 18. April 2014, 10:01

So ich weiß, ist die Lima bei den Vincent-Leuten recht weit verbreitet.
Vielleicht bei denen mal fragen.
Von denen sind aber offensichtlich nicht so viele bei uns.
Von einem Bekannten weiß ich aber, daß es das zwei unterschiedliche Lager gibt. Die einen sagen hält, die anderen geben Gas und sagen das hält nicht. Hohe Dauerdrehzahlen machen wohl Probleme.

Gruß. Martin.
Jung sein ist keine Frage des Alters.
Norton
Jehooova!!!
 
Beiträge: 2886
Registriert: Freitag 13. Juli 2007, 00:35
Wohnort: Großhabersdorf

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Phil » Freitag 18. April 2014, 10:27

Phil hat geschrieben:...Aber, was hast Du denn für eine Spannung bei Leerlauf, 1.500 rpm und 3.000 rpm? Was sagt denn der, der Dir die Lima und den Regler verhökert hat?...

Nun, Martin... Aber unabhängig davon, ob das Alton-Dingens denn auf Dauer hält, die Frage dreht sich doch um den Ladebeginn, den das Schätzeisen Ampèremeter anzeigt. Und das lässt sich ohne die Ladespannung bei den genannten Drehzahlen nicht sagen. Die Alton-Jungs sagen, dass bei 'moderate cruising speeds' 85 bis 90 W Leistung produziert würden.

Wenn man diese Drehazhl jetzt mit 3 k rpm annimmt, dann könnte das passsen. Allerdings ist mir mangels info des Frederstellers unklar, wie die Peripherie aussieht, sprich: welche Bordspannung? Was für Verbraucher sind im Spiel? Eine elektronische Zündung kann schon tüchtig fressen, dann ggf. noch kombiniert mit H4?

Und solange der liebe Jürgen da nichts substantielles zu sagt, wird die Diskussion hier weiter wenig fruchtbar bleiben.... :pfeiffen: :pfeiffen:

Schöne Grüße

Ph.
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4037
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Norton » Freitag 18. April 2014, 10:43

Wobei ja dann Beleuchtung mit H4 und die Zündung die 85 - 90 Watt schon so ziemlich auffressen.
Die Lima ist doch gedacht für Motorräder mit Gleichstromlima. Diese Motorräder hatten ja beinahe alle einen Zündmagneten. Wenn ich jetzt so meine Erfahrungen mit dem K2FC meines Domis hernehme, dann ist so ein Magnet nicht das schlechteste. Mit einem Magneten ist einem das ja dann mal relativ egal, was die Lima macht. Hauptsache ist, es kommt dabei was raus.

Gruß. Martin.
Jung sein ist keine Frage des Alters.
Norton
Jehooova!!!
 
Beiträge: 2886
Registriert: Freitag 13. Juli 2007, 00:35
Wohnort: Großhabersdorf

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Phil » Freitag 18. April 2014, 13:01

Mangels Mitteilungsbereitschaft des lieben Jürgen ist das doch nur ein großes Rätselraten.

Hat er denn nun eine elektronische Zündung und H4? Hat der denn 12 V oder 6 V? Ist der Magnet noch verbaut?
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4037
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Goldstar » Montag 21. April 2014, 08:05

Hi Leute,

bin heute morgen aus bella Italia zurückgekommen, braungebrannt und mit abgefahrenen Reifen :mrgreen:

Tja lieber Jürgen,
nun zu der Alton, die in zwei Motorrädern fahre.
Probleme hatte ich noch nie damit, zumindest nicht mit den Limas. Einmal war ein Regler defekt.
Laden tun meine jeweils bei ca 1500 Touren, beide Moppeds sind mit Magneten augestattet.
Hatte aber auch mal ne Batteriezündung dran , aber das dadurch der Ladebeginn bei höheren Drehzahlen war :-k
Jedenfalls kann ich mich nicht daran erinnern, aber erst bei 3000, das kann nicht sein.

Ich tippe mal wie Phil auf den Regler.

Wenn du die Neu hast würde ich beim Händler anfragen, der verkauft ja in der Regel auch die Podronics, er soll dir mal zum Testen einen anderen schicken.
Wie ich jetzt gehört habe gibt es eine neue Generation von Altons mit anderen Magneten. Die sollen leichter laufen. Es hatte wohl Ärger gebenen das sich das Pertinaxrad bei den Magdynos wegen der starken Magnete gerne aufgelöst hat.

Grüße Klaus
If you think, everything is under control, you are not fast enought.
Benutzeravatar
Goldstar
SCHRÄGLAGENKÖNIG!
 
Beiträge: 3801
Registriert: Montag 8. Januar 2007, 08:00
Wohnort: Gießen

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon TriBSA54 » Dienstag 29. April 2014, 10:40

Liebes Forum,

zunächst einmal:

Ich hatte meine Verwunderung zum Ausdruck gebracht.

Das beinhaltet weder Kritik, noch eine Erwartungshaltung, noch ist es Ausdruck von Ungeduild.

Nun habe ich hier länger nicht reingeschaut und freue mich über die zahlreichen Reaktionen. Vielen Dank dafür.

Die Alton habe ich bereits vor zwei Jahren angeschafft, hatte bisher kein Amperemeter verbaut und bin deshalb erst jetzt auf das Problem aufmerksam geworden. Verbraucher: Sparx-Zündung und Bilux 30W, Rücklicht/Bremslicht, keine Blinker. Ich fahre mit dem damals zur Alton mitgelieferten Regler und einer 1,2 ah Gelbatterie. Bei strammer Landstraßenfahrt geht die Bilanz auf. Gebummelt wird die Batterie jedoch nicht mehr vollständig geladen. (Getestet über Brenndauer von Verbrauchern) Wenn ich dann doch mal durch eine Stadt muss, wird es sicher eng. Jetzt kommt sicher der Einwand, die Batterie sei zu klein. Alton empfiehlt ja auch eine größere Batterie (möglicherweise lediglich als Puffer für dieses Problem?) OK. Aber ich hätte schon erwartet, dass die Alton mit ihren Eckdaten ab 1500 u/min bei dem beschriebenen Verbrauchern Strom in die Batterie schiebt.

Grüße
Jürgen
TriBSA54
Four Stroker
 
Beiträge: 13
Registriert: Dienstag 15. April 2014, 21:42

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon Goldstar » Dienstag 29. April 2014, 11:22

Hallo Jürgen,

Es kann durchaus sein, das der Grund für die späte Ladung, oder wenige Ladung deine kleine Batterie ist.
Wenn der Generator über die Leistungsaufnahme der Batterie gesteuert wird, dann ist dein Ladestrom auch gering.
Bei mir ist es so das, wenn ich z.B. an einer Ampel stehe und ich habe immer Fahrlicht an mit 55/60 Watt Halogen vorn und die 5 Watt hinten,
dann ist der Amperemeter klar immer mit 6 Ampere im minus. Wenn ich dann anfahre geht der Amperemeter auf über 8 Ampere in die Ladung und nimmt dann immerweiter ab, bis er auf null ist. Dann ist das Systhem ausgeglichen. Batterie hat volle Ladung und die Verbraucher werden durch den Generator versorgt. Meine Batterie ist eine GTX-9-BS mit 9 Ah also.
Ich bin mir sicher das es an deiner zu kleinen Batterie liegt.
Das Amperemeter sagt ja auch nur aus, ob Ladung aus der Batterie geht oder rein geht.
Mit deiner 30 Watt Birne vorne und der 5 Watt hinten liegst du ja schon mit fast 3 Ampere bei über den Doppelten Ah deiner Batterie.

Grüße Klaus
If you think, everything is under control, you are not fast enought.
Benutzeravatar
Goldstar
SCHRÄGLAGENKÖNIG!
 
Beiträge: 3801
Registriert: Montag 8. Januar 2007, 08:00
Wohnort: Gießen

Re: suche Erfahrungsaustausch wg. Alton Lichtmaschine

Beitragvon chinakohl » Dienstag 29. April 2014, 16:20

Besser hätte ich das auch nicht erklären können, Klaus - genau so ist es.
Ursprünglich sind die Generatoren von Bikes aus Bj. so sagen wir mal vor ca. den 80gern überhaupt nicht für diesen Leistungsbedarf ausgelegt.
In manchen Ländern war kein Bremslicht, Fernlicht (Hauptsache irgend eine Beleuchtungseinrichtung vorne & hinten war vorhanden) oder Blinker an Krafträdern notwendig. Und an die Pflicht in Europa auch am Tage mit Abblendlicht fahren zu müssen, hat damals überhaupt noch keiner gedacht.
Energiebilanz somit immer negativ - zusammen mit einer zu kleinen Batterie ohne zwischenzeitige Ladung mittels gesondertem Ladegerät während der Standzeiten ist irgendwann "Schicht am Schacht".
Die Lima meiner `95er Aprilia (mit E - Starter und ohne Kicker) hat mit ca. 200W eine gerade so eben ausreichende Leistung für "Dauerlicht" - alles darunter ist nicht wirklich ausreichend. Wenn kein E - Starter, sollten aber trotzdem mehr als 160 W zur Verfügung stehen.
Üblicherweise wird der Ladezyklus der elektrischen Anlage eines Kfz erst ab mittlerer Drehzahl erreicht. Generatoren mit höherer Leistung können einen höheren Ladestrom liefern und verkürzen die Ladezeiten - da funktionieren dann auch Akkus mit kleinerer Leistung. Bei Fahrzeugen mit elektr. Startanlage (Anlasser) ist ausserdem der max. Kurzschlussstrom (Startleistung) wichtig - viele Fliesakkus können das nämlich nicht (vor allem die Teile für Solaranlagen nicht, die sind auf konstantem Dauertrom ausgelegt und nicht auf kurze Maximalbelastung - soweit ich das weiß).
Also entweder "dickeren Akku", oder zwischendurch mal `ne Kur durch´n Akkumate.
Ausserdem ist die elektronische Zündanlage der "ollen Briten" vom Schaltprinzip bescheuert aufgebaut - die zieht zu viel Strom. Moderne programmierbare HKZ Zündanlagen können das viel besser und effizienter (und sind zumeist von der Baugröße auch noch kleiner) - der Impulsgeber/ Hallsensor kann ja original bleiben.

MfG
Arvid
Ich fühl`mich wie ein Gallier ........ umgeben von Weißnix, Kannnix und Machtnix
chinakohl
Buchstabenverbraucher
 
Beiträge: 2640
Registriert: Dienstag 25. August 2009, 08:46

Nächste

Zurück zu Dem Prince of Darkness ihm sein Forum ;-)

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste