Vergaser und Schieber

Probleme mit Deinem Versager? Hier rein...

Re: Vergaser und Schieber

Beitragvon commando noob » Freitag 25. Oktober 2019, 12:03

Hi Leute,

Ja...das Jahr ist fast rum....habe euren Rat beherzigt und mir neue Amals geholt und siehe da.....Standgas schick, springt gut an...konnte sogar die beschichteten Schieber verwenden die ich vorher schon gekauft hatte :top: .

ABER (es gibt immer eins :facepalm2: ).....in letzter Zeit habe ich das problem, wenn ich eine Zeit etwas langsamer fahren muss (so 20-25mph / ca.
2500 rpm) und dann wieder beschleunige gibt es Fehlzündungen und sie wird etwas ruppig.

Ab ca. 2900 - 3000 rpm ist alles wieder schick. Wenn kalt auch kein problem, tritt erst auf wenn ich so 25 - 30 Meilen gefahren bin.
Ich fahre fast nur Landstrasse....kriege kaum den Rost von der Bremse :zwinker: ....also zu warm eher nicht.
Spritmangel würde ich eher ausschliessen, sonst hätte ich das Problem öfter. Langsam habe ich keinen Plan mehr. ](*,)

Evtl. hat jemand von euch nen Tipp. :gruebel:

Gruss Sven
commando noob
Manxman
 
Beiträge: 136
Registriert: Montag 16. November 2015, 09:11

Re: Vergaser und Schieber

Beitragvon Wuselwahnwitz » Freitag 25. Oktober 2019, 13:49

Ventile einstellen.
...kann aus 'nem Hundehaufen wieder 'ne Dose Chappi restaurieren..........obwohl

Verkloppe übrigens 650/750er sowie 500er UNIT Motorständer für die Werkbank oder für's Regal....
http://www.Wuselwahnwitz.com
Benutzeravatar
Wuselwahnwitz
Dr. Wu
 
Beiträge: 4815
Registriert: Sonntag 2. Dezember 2007, 18:23
Wohnort: Osswessfaaal'n

Re: Vergaser und Schieber

Beitragvon Phil » Freitag 25. Oktober 2019, 16:01

Ich hab'auch noch einen Tipp, bzw. ich würde Dir noch was ans Herz legen wollen, Sven.

Die goldene Regel des wunderbaren Doktor Wu kennst Du? 90% aller Vergaserprobleme sind elektrischer Natur. :mrgreen: :mrgreen:

Wie alt ist Deine Batterie? Ist das eine Batterie für Erwachsene oder so ein LiFePo-Scheiß? Falls letzteres, oder das Ding ist älter als 4 Jahre, dann würde ich auf Verdacht mal eine andere Batterie, am besten eine ganz normale nasse Säurebatterie einbauen. Es kann sein, dass die Lima die Batterie bei den niedrigen Drehzahlen nicht mehr richtig lädt, Du hast dann einen Hauch zu wenig Spannung, was die (elektronische) Zündung durcheinanderbringt, und Dein Stottern könnte auch an einer schlecht funkenden Zündung liegen.

Good luck und Grüße

Ph.
Zuletzt geändert von Phil am Samstag 26. Oktober 2019, 18:51, insgesamt 1-mal geändert.
Benutzeravatar
Phil
SuFu Fetischist
 
Beiträge: 4847
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: Vergaser und Schieber

Beitragvon commando noob » Freitag 25. Oktober 2019, 18:04

Hmmm....Ventile sollten eigentlich Oki sein...habe zwar nach dem letzten Einstellen ein anderes Öl genommen, sollte aber eigentlich keine Auswirkung haben....werde aber trotzdem mal Fühlerlehre strapazieren.

Strom...war auch mein Gedanke...habe deshalb mal alle Verbindungen gecheckt ( Wg. Übergangswiderstände und so)....nicht dolle,soweit aber Oki denke ich...Lima sollte eigentlich bei Drehzahlen höher 2000rpm genug rauswerfen....Battterie ist schon älter....da schaue ich auch mal nach.

THX erstmal (soll nicht heissen das ihr hier nicht noch weitere Tipps reinhaut [-X )
commando noob
Manxman
 
Beiträge: 136
Registriert: Montag 16. November 2015, 09:11

Re: Vergaser und Schieber

Beitragvon Hennewig » Freitag 25. Oktober 2019, 19:06

Hallo,
ich habe mich zwar hier im Forum noch nicht ordentlich vorgestellt, (hole ich bald nach) melde mich aber trotzdem mal kurz.
Hast du die Fehlzündungen auf einem Zylinder oder auf beiden? Ich hatte in Sommer ein ähnliches Problem mit meiner Commando, welches mich fast zur Verzweiflung gebracht hat. Nach erfolglosem Vergasertausch etc. war am Ende eine defekte Zündspule die Ursache. Der Fehler (Kurzschluß in der Spule?) trat ebenfalls erst bei warmem Motor auf. Falls du die Fehlzündungen einem Zylinder zuordnen kannst, kannst du ja mal die Spulen tauschen.
Gruß
Wolfgang
Hennewig
Two Stroker
 
Beiträge: 1
Registriert: Sonntag 25. Dezember 2016, 22:02

Re: Vergaser und Schieber

Beitragvon commando noob » Samstag 26. Oktober 2019, 18:10

Spulen sind leider auch erst 1 Jahr alt :roll:
commando noob
Manxman
 
Beiträge: 136
Registriert: Montag 16. November 2015, 09:11

Re: Vergaser und Schieber

Beitragvon Phil » Samstag 26. Oktober 2019, 18:56

commando noob hat geschrieben:...Lima sollte eigentlich bei Drehzahlen höher 2000rpm genug rauswerfen....Batterie ist schon älter....

Soooo, die Lima sollte genug abwerfen? Weiß die Lima das auch? :mrgreen: :mrgreen:

Ich würde entweder die Batterie neu reinstecken, oder ich würde mir eine leihen. Je nach Batterietyp und wie 'geregelt' wird, kann es auch bei 2k rpm schon Schwierigkeiten geben.

Und nur weil eine Zündspule erst 1 Jahr alt ist, kannste daraus nicht zwangsläufig schließen, dass sie auch richtig funktioniert.

Grüße

Ph.
Benutzeravatar
Phil
SuFu Fetischist
 
Beiträge: 4847
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: Vergaser und Schieber

Beitragvon Uli » Sonntag 27. Oktober 2019, 19:21

commando noob hat geschrieben:Battterie ist schon älter.

Also, an neuen Bat(t)terien zu sparen, hab ich mir abgewöhnt, es sei denn das Möppi hätte eine Magnetzündung :mrgreen: .
Kostet etwas Geld, aber spart Nerven.
Mach einfach mal, was der weise Phil dir rät.
Neue Batterien haben bei meinen Fahrzeugen schon die wunderlichsten Krankheiten geheilt...
Man glaubt es nur erst mal nicht.
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2993
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Re: Vergaser und Schieber

Beitragvon Norton » Sonntag 27. Oktober 2019, 20:47

.... was man aber auch mit sinnhaftem Einsatz eines Voltmeters hätte einkreisen können.

Gruss. Martin.
Jung sein ist keine Frage des Alters.
Norton
Jehooova!!!
 
Beiträge: 3282
Registriert: Freitag 13. Juli 2007, 00:35
Wohnort: Ammerndorf

Re: Vergaser und Schieber

Beitragvon Phil » Sonntag 27. Oktober 2019, 21:54

Norton hat geschrieben:.... was man aber auch mit sinnhaftem Einsatz eines Voltmeters hätte einkreisen können...

Eher nicht, man kann ja kaum die Spannung messen mit einem digitalen Multimeter. Das ist IME nur Trial and Error, wobei es geht um vielleicht zwanzig Mäuse...

Grüße

Ph.
Benutzeravatar
Phil
SuFu Fetischist
 
Beiträge: 4847
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: Vergaser und Schieber

Beitragvon jan » Sonntag 27. Oktober 2019, 22:16

Phil hat geschrieben:Eher nicht, man kann ja kaum die Spannung messen mit einem digitalen Multimeter.

Sogar ich als amtlich anerkannter Elektrotrottel habe mir unlängst bei einem großen Elektro(nik)discounter mal für 70,- € so ein analoges Multimeter-Gerät gegönnt... :pfeiffen:

Jetzt muss ich nur noch rauskriegen, wofür das eigentlich gut ist. :facepalm2: :oops: :mrgreen:
May our engines never run out of oil, fuel and sparks!
Benutzeravatar
jan
Julio Matchlesias
 
Beiträge: 9292
Registriert: Freitag 4. August 2006, 23:17
Wohnort: 65779 Kelkheim

Re: Vergaser und Schieber

Beitragvon Uli » Sonntag 27. Oktober 2019, 22:34

Das fiese an Batterie-Trouble ist ja, dass ein beim Hobbyschrauber übliches Messgerät bei allen Messungen Werte anzeigt, die eigentlich im grünen Breich sind und die Bakterie als in Ordnung ausweist.
Aber der Ärger in der Praxis bleibt halt.
Baut man nun aus lauter Verzweiflung widerstrebend eine neue ein:
Bumms, schon sind Aussetzer, indifferente Startschwierigkeiten, etc. pp. verschwunden.
Komisch, nicht? :-k

Bitte nicht als Allheilmittel verstehen, es gibt alle möglichen Urachen für alles mögliche; aber ich hab halt diese Erfahrung gemacht.

Und die Investitionen halten sich nun wirklich in Grenzen, die sich auch vom Lohnsklaven stemmen lassen.
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2993
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Re: Vergaser und Schieber

Beitragvon commando noob » Montag 28. Oktober 2019, 09:38

Joah...Wetter wird bei uns grad shyce, da kann ich mich dem Problem ja in Ruhe widmen.....Ne neue Batterie werde ich der guten mal spendieren ( Kost ja wirklich nicht viel)....Spule umstecken kost erstmal nix....und Ventile kontrollieren kost auch nix....nur das ganze Bier inner Garage...das wird teuer :facepalm2: :gaga:
commando noob
Manxman
 
Beiträge: 136
Registriert: Montag 16. November 2015, 09:11

Re: Vergaser und Schieber

Beitragvon Uli » Montag 28. Oktober 2019, 09:58

commando noob hat geschrieben:....nur das ganze Bier inner Garage...das wird teuer


Das ist aber mindestens so wichtig wie das Öl!
Bei beidem sollte man als Gent von Welt nicht sparen! [-X
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2993
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Vorherige

Zurück zu Amal und andere Gemischfabriken

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste