Seite 1 von 1

Gewinde der am Tankb (Tankbefestigung) defekt

BeitragVerfasst: Sonntag 14. Januar 2018, 19:13
von spiderdog
Hallo,

bei meiner T100C (1970) ist auf einer Seite das Gewinde für die Stehbolzen ausgelutscht (defekt).
Der Stehbolzen hält nicht mehr richtig.
Das war leider schon von anfang an so.
Ich hatte den Bolzen zwar mit dem guten Loctite 638 eingeklebt, aber dasa Gwinde ist schon so stark in mitleidenschaft gezogen dass das auch nicht mehr richtig hält.
Wer von euch hatte schon mal das gleiche Problem und wie habt ihr das gelösst.
Ih würde gerne den Orginallbolzen beibehalten also nicht einfach ein grösseres Gewinde oder gar Metrisches Gewinde einbringen (müüste ein 5/16 Zoll sein).
Hat einer mal versucht den Bolzen fest zu Löten?
Ich würde den Tank leer machen, auf den Kopf legen mit nassen Tüchern abdecken (Als Schutz und Wärmeabschirmung).
Dann den Bolzen eindrehen (vorab natürlich alles vom alten Kleber befreien und richtig suber machen) und festlöten.
Hat da jemand von euch erfahrungen damit oder eine nadere/bessere Idee?

gruß Ralf

Re: Gewinde der am Tankb (Tankbefestigung) defekt

BeitragVerfasst: Sonntag 14. Januar 2018, 20:53
von olofjosefsson
Kannst du nicht einen helicoil recoil etc. einsetzen ?
Olof

Re: Gewinde der am Tankb (Tankbefestigung) defekt

BeitragVerfasst: Sonntag 14. Januar 2018, 22:05
von bos´n
Hm,das liegt auch daran ob die Version an dieser Stelle auch nur eine dünne Buchse hat.
Wenn Chemie nicht geht...zwei Komponenten Epoxy ?

Also löten ...heißt Flamme und viel Farbe wegbrennen .

Nasser Lappen drum und gzielter Wig Einsatz wäre auch eine Möglichkeit ..

Re: Gewinde der am Tankb (Tankbefestigung) defekt

BeitragVerfasst: Sonntag 14. Januar 2018, 22:30
von holsteiner
Gut entfetten und den Bolzen mit JB-Weld einkleben. Das hält!