Starke Rauchentwicklung, kaum Leistung

The world's best road holder

Starke Rauchentwicklung, kaum Leistung

Beitragvon dev » Sonntag 22. Juli 2018, 12:23

Meine Norton 650SS Jg. 65 entwickelt extrem starken Rauch....viel stärker als eine Zweitakter mit zuviel Öl im Benzin.
Auch läuft beim Auslass Öl in den Auspuff.
Die Kompression ist aber sehr gut (Neue Kolben, gehont). Auch läuft kein Öl über die Ventile in den Verbrennungsraum. Auch gelangt nicht zuviel Öl an die Kipphebel (Visuelle Kontrolle)
Auffallend ist, dass Sie auch kaum Kraft hat. Anfahren ist fast nicht möglich. Ich habe das Motorrad so übernommen und kenne seine Vorgeschichte nicht.
Kann mir jemand sagen, woran es liegen kann.
Herzlichen Dank im voraus für einen sachdienlichen Hinweis
dev
Four Stroker
 
Beiträge: 21
Registriert: Sonntag 22. Juli 2018, 12:09

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Norton » Sonntag 22. Juli 2018, 12:48

Ist das Öl dort wo es hingehört?
Also das Motorgehäuse mit Öl aus dem Öltank vollgelaufen und Öltank leer?
Würde ich als erstes kontrollieren.... :lupe:
Stichwort Wetsumping.... Jehoova.... :steinigung:
650er, gute Wahl. :gut:

Gruß. Martin.
Jung sein ist keine Frage des Alters.
Norton
Jehooova!!!
 
Beiträge: 2949
Registriert: Freitag 13. Juli 2007, 00:35
Wohnort: Großhabersdorf

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Ralph G.Wilhelm » Sonntag 22. Juli 2018, 12:52

Neue Kolben und gehonte Laufbuchsen sind keine Garantie für gute Kompression, die sollte man eventuell noch mal überprüfen. woher kommt den das Öl welches in den Auslass (Auspuff) läuft?
wie steht die Zündung?
Work is the curse of the drinking classes (O.Wilde)
Benutzeravatar
Ralph G.Wilhelm
Triple Doctor
 
Beiträge: 1599
Registriert: Freitag 4. August 2006, 22:10
Wohnort: Weertzen

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Uli » Sonntag 22. Juli 2018, 12:56

Hallo Namenloser,
dev hat geschrieben:Kann mir jemand sagen, woran es liegen kann.

Wahrscheinlich nicht, nur aus der Ferne vermuten.
dev hat geschrieben:... für einen sachdienlichen Hinweis

Sachdienliche Hinweise gibt man hier (wie in jedem einigermaßen ernstzunehmenden sozialen Raum, vom Wirtshausstammtisch angefangen) vorzugsweise jemandem, der sich einem etwas näher vorgestellt hat und von dem man zumindest weiß, wie man ihn ansprechen soll.
Guck mal hier:http://www.britbikeforum.de/viewforum.php?f=11
dev hat geschrieben:Die Kompression ist aber sehr gut (Neue Kolben, gehont).

Gibt es Messwerte oder vermutest du das durch den Umstand, dass die Kolben neu sind?
dev hat geschrieben:Auch läuft kein Öl über die Ventile in den Verbrennungsraum.

Wie kommst du zu dieser Aussage? Bist du sicher? :|
dev hat geschrieben:Auch gelangt nicht zuviel Öl an die Kipphebel

Definiere "zuviel". Ich selbst z.B. könnte bei einem Blick unter den Ventildeckel nicht sagen, ob das nun zuviel oder zuwenig Öl ist, das da drin rumspritzt.
dev hat geschrieben:Auffallend ist, dass Sie auch kaum Kraft hat.

Dann kann es aber mit der Kompression nicht so weit her sein. Hmm... :-k
dev hat geschrieben:Ich habe das Motorrad so übernommen und kenne seine Vorgeschichte nicht.

Wir ja auch nicht. Man bräuchte schon ein paar Infos mehr, um in der Glaskugel ein bisschen was zu sehen.
Aber so? :nixweiss:
Es könnte sein:
- Falsches Kolbenspiel
- verschlissene/gebrochene Kolbenringe
- kapitaler Kolbenklemmer (soll auch schon kurz nach dem Neuschliff vorgekommen sein... :roll: )
- Auslassventilführung mit freier Weitwurfpassung (trotz deiner obigen Aussage)
- Riss im Zylinderkopf zu irgeneiner ölführenden Bohrung, zur Ventilführung hin, was weiß ich
- defekte Kopfdichtung
- komplett falsche Kolben
- etc,etc,etc...
Man wird wohl nicht umhin kommen, mal das Köpfle und die Zyllies abzubauen, um genaueres zu wissen.
Ich setze hier mal voraus, dass die üblichen Verdächtigen wie Öl im Kurbelhaus, Zündungseinstellung, Vergaser und Nockenhub schon sinnhaft kontrolliert wurden.
Die Dommie- und Atlas-Spezies hier werden sich bestimmt noch melden; viel lieber werden sie das aber tun, wenn du dich etwas an die Nettiquette hier hälst. :ja:
Good Luck!

Beste Grüße
Uli

Tante Edit sagt: Siehste, schon kommen sie. Heut ist kein Kradwetter... :mrgreen:
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2618
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon dev » Sonntag 22. Juli 2018, 13:19

Herzlichen Dank Martin für deinen Hinweis
Das Niveau des Öltanks ist gesunken, aber es hat noch Öl darin.
Ich vermute auch, dass Öl ins Kurbelgehäuse läuft und bei den Hubbewegungen Öl in den Verbrennungsraum gelangt.
Wenn das aber so ist, wo kann es einen Leck geben. Ölpumpe?
Nochmals vielen Dank für deine Hilfe
dev
Four Stroker
 
Beiträge: 21
Registriert: Sonntag 22. Juli 2018, 12:09

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Uli » Sonntag 22. Juli 2018, 13:32

Leck muss nicht sein; bei längerer Standzeit läuft immer Öl durch die Pumpe nach unten.
Schwerkraft und so...
Je verschlissener die Pumpe, desto mehr.
Was mich etwas wundert, ist, dass die Ölerei nur durch Wetsumping so extrem sein soll wie du schilderst.
Dann muss das Kurbelgehäuse aber schon ordentlich voll sein.
Ablassen, Öltank ordnungsgemäß füllen.
Dann sollten die Sympthome eigentlich besser werden. Die Kerzen würde ich jedenfalls wechseln...
Wenn der Motor läuft, wird das Öl dann aus dem Motor rückgefördert?
Es sollte durch den Öleinfüllstutzen der Strahl der Rückförderleitung zu sehen sein.
Wie ist deine Kurbelgehäuseentlüftung verlegt?

Viel Erfolg.
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2618
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon dev » Sonntag 22. Juli 2018, 13:38

Herzlichen Dank für die Inputs
Die Zündung ist neu eingestellt und sollte korrekt sein. Sie läuft auch sehr gut an...aber dann geht es mit rauchen los. Die Kompression konnte ich noch nicht messen, aber wenn ich mit meinen 75kg auf den Kicker stehe, dann bleibt sie mal eine Weile stehen und bewegt sich erst einige Sekunden später.
Daher denke ich - auch wenn ich keine Messresultate vor mir habe, dass die Kompression gut ist. Bei den Kipphebel sehe ich einfach, dass dort Öl ist, aber jedoch kann ich nicht feststellen, dass Öl hinfliesst bzw. Öl hinspritzt. Zu meiner Aussage, das kein Öl über den Ventilschafft fliesst, vermute ich aus der Feststellung, weil nicht Unmengen an Öl an den Stellen der Kipphebel vorhanden sind.

Sorry, wenn ich mich nicht genügend gut vorgestellt habe. Ich bin Dev und Motorräder sind meine Freizeitbeschäftigung. Somit auch die Norton, die ich irgendwann wieder auf die Strasse bringen möchte. Ich bin also kein Profi
dev
Four Stroker
 
Beiträge: 21
Registriert: Sonntag 22. Juli 2018, 12:09

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon dev » Sonntag 22. Juli 2018, 13:44

Herzlichen Dank für die Inputs
Die Zündung ist neu eingestellt und sollte korrekt sein. Sie läuft auch sehr gut an...aber dann geht es mit rauchen los. Die Kompression konnte ich noch nicht messen, aber wenn ich mit meinen 75kg auf den Kicker stehe, dann bleibt sie mal eine Weile stehen und bewegt sich erst einige Sekunden später.
Daher denke ich - auch wenn ich keine Messresultate vor mir habe, dass die Kompression gut ist. Bei den Kipphebel sehe ich einfach, dass dort Öl ist, aber jedoch kann ich nicht feststellen, dass Öl hinfliesst bzw. Öl hinspritzt. Zu meiner Aussage, das kein Öl über den Ventilschafft fliesst, vermute ich aus der Feststellung, weil nicht Unmengen an Öl an den Stellen der Kipphebel vorhanden sind.

Sorry, wenn ich mich nicht genügend gut vorgestellt habe. Ich bin Dev und Motorräder sind meine Freizeitbeschäftigung. Somit auch die Norton, die ich irgendwann wieder auf die Strasse bringen möchte. Ich bin also kein Profi
dev
Four Stroker
 
Beiträge: 21
Registriert: Sonntag 22. Juli 2018, 12:09

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Uli » Sonntag 22. Juli 2018, 13:53

dev hat geschrieben:Die Kompression konnte ich noch nicht messen, aber wenn ich mit meinen 75kg auf den Kicker stehe, dann bleibt sie mal eine Weile stehen und bewegt sich erst einige Sekunden später.

Wenn die Kiste so sehr qualmt wie du sagst, dann kann da im Brennraum richt Öl STEHEN.
Das dichtet evtl. defekte Ringe ab und suggeriert eine ausreichende Verdichtung.
Messen kann man nur bei warmem Motor und nach hoffentlich hinreichend bekanntem Prozedere.
Alles andere ist Vermutung.
Teste mal die angesprochenen Dinge und gib wieder Info.
"Pure Vernunft darf niemals siegen!"
Tocotronic
Benutzeravatar
Uli
Puristenpolizei
 
Beiträge: 2618
Registriert: Montag 7. August 2006, 15:43
Wohnort: "Einst ging ich am Ufer der Donau entlang, ohoooo..."

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Phil » Sonntag 22. Juli 2018, 14:36

dev hat geschrieben:...Ich bin Dev und Motorräder sind meine Freizeitbeschäftigung.

Prima, schön für Dich. Das ist ja mal eine extrem aussagekräftige Vorstellung im Forum.

dev hat geschrieben:... Ich bin also kein Profi

Jepp, das merkt man. :pfeiffen:

Du nimmst jede Menge Dinge als gegeben hin. Die Zündung ist eingestellt, also stimmt sie. Neue Kolben und gehont, also hat sie Kompression. Du sagst, dass kein Öl von den Führungen her in den Kopp läuft. Du sagst, es ist nicht zuviel Öl anne Kipphebel.

Bedank' Dich vor allem bei Martin und Uli, ihre Tipps zum weiteren Vorgehen sind Gold wert, bzw. ich denke, dass Du so vorgehen solltest.

Alternativ gehe zu einem Profi, damit der das für Dich erledigt. Es ist definitiv keine Schande, sich Hilfe zu holen und dafür zu bezahlen, erst recht wenn man es das erste (?) Mal mit einer Norton zu tun hat. Bei den englischen Möhren sind viele Sachen anders, als man es erwartet.

Good luck und Gruß

Ph.
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4114
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon heino » Montag 23. Juli 2018, 18:08

Hallo
Aus versehen Diesel getankt :-k
Oder die ölpumpe bringt das Öl nicht aus dem Kurbelhaus. Mal die schraube unten am Kurbelhaus raus machen und kucken wie viel Öl raus läuft. Nach dem entleeren die Kiste anschmeissen, a weng laufen lassen dann die Schraube nochmal raus, dann sollte fast nix rauskommen. Wenn doch ist die Rückleitung verstopft.
Gruß Heino
heino
Manxman
 
Beiträge: 31
Registriert: Sonntag 1. Mai 2016, 17:11

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon michiel » Montag 23. Juli 2018, 18:53

Kolbenring falsch herum montiert ?
Benutzeravatar
michiel
Manxman
 
Beiträge: 309
Registriert: Freitag 21. Dezember 2007, 17:01
Wohnort: 22929 Kasseburg

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Phil » Montag 23. Juli 2018, 18:57

Ach, Jungs... Der gute dev hat doch schon von Martin und Uli alles gesagt bekommen. Er hatte sich angemeldet, seine Fragen gestellt und Tipps bekommen. So dramatisch bzw. interessant für ihn kann es nicht sein, sonst hätte er nochmal Rückmeldung gegeben.
Das sieht eben nach Forums-Eintagsfliege aus.

Gruß

Ph.
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4114
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon bos´n » Montag 23. Juli 2018, 20:27

Jetzt sei mal nicht so hart...
der will ne Norton fahren....

ER MUSS ZWANGSLÄUFIG öfter Fragen stellen...und somit stellt er sich (vielleicht) noch vor :mrgreen:

Außedem ; bei solch evtl. komplexeren Probs ist man immer gut beraten - vor Ort einen versierten Menschen an der Seite
zu haben,der die ganzen Vorschläge mal abgeht.

goood lack
Bos´n

Fahre Britische Motorräder! Rij engelse Motoren ! Kjor Engelsk !
Bike British ! Guida Inglese ! Roulez En Angelaise !
Benutzeravatar
bos´n
Flossenrocker
 
Beiträge: 5389
Registriert: Sonntag 6. August 2006, 00:02
Wohnort: 48607 Ochtrup

Re: Starke Rauchentwicklung, kaum Leistung

Beitragvon Phil » Montag 23. Juli 2018, 21:43

bos´n hat geschrieben:Jetzt sei mal nicht so hart...
der will ne Norton fahren....

Hehehehehe, würde ich auch gerne, Reinhard. Ernsthaft, ich bin noch nie Norton gefahren. :mrgreen:

Nee, hart soll das nicht sein. Es ist eher ein Kommentar zu der mir seltsam anmutenden Art und Weise, wie hier um Rat nachgefragt wird und was dann denn noch so nachkommt auf die elaborierten Antworten von Norton-Martin und Uli. Für dev ist Stand jetzt Anmeldung im Forum 22.07.2018 um 12.09 h, letzte Anmeldung war dann 22.07.2018 um 13.48 h.

bos´n hat geschrieben:..bei solch evtl. komplexeren Probs ist man immer gut beraten - vor Ort einen versierten Menschen an der Seite
zu haben, der die ganzen Vorschläge mal abgeht.

Das sehe ich ganz genauso... :top: Aber dazu bedürfte es vielleicht etwas weniger Selbstsicherheit in Bezug auf die eigene Person und Fähigkeiten bzw. die Grenzen letzterer, mehr Info zu den Problem und sicher auch mehr an Vorstellung wie z. B. Wohnort etc. pp...

Aber wenn er das nicht machen kann oder will, bleibt eben der Weg zum Profi auch eine gute Option. Anrufen, Fehler beschreiben, Termin machen, Moped hinstellen, Auftrag erteilen, reparieren lassen, Asche auf die Theke und gut.

Hahahaha, ich hab' einen Beitrag vom Psycho gesucht und sogar gefunden, der IMHO dem dev-Thema gerecht wird.

.... Ansonsten gilt auch hier: Keine Ahnung haben kostet eben Geld. "Muss man eben bringe machen in die Werkstatt". Irgendeinen Fummelheini wird's in ... doch wohl geben-----?????!!!!!!!!!!


Gruß

Ph.
Zuletzt geändert von Phil am Dienstag 24. Juli 2018, 08:56, insgesamt 1-mal geändert.
Benutzeravatar
Phil
Su-Fu Fetischist
 
Beiträge: 4114
Registriert: Samstag 5. August 2006, 15:20
Wohnort: Düsseldorf

Nächste

Zurück zu Norton

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste